TÜV 2015

Als Vorbereitung für den diesjährigen TÜV gab es im Vorweg schon einiges zu tun, zum einen muss der Motor erstmal anständig laufen , nach etlichem ein und ausbauen des kompletten Luftfiltersystems und einstellen des Drosselklappenpoti läuft er jetzt wieder normal.

Zusätzlich war mir aufgefallen das die Scheibenwasch Pumpe nicht mehr lief . da ich noch Ersatz aus dem Schlachtfahrzeug hatte war der Fehler schnell behoben.

IMG_20150407_152741

Der Wechsel ist recht einfach den Schlauch + Stecker abziehen und dabei das Wasser mit einem Eimer auffangen. Dann die Pumpe etwas hin und her bewegen und einfach rausziehen, umgekehrt jetzt alles wieder einsetzen und anschließen, fertig!

Nun aber zum eigentlichen Problem, ich habe immer noch mit einem zu hohen Leerlauf zu kämpfen. Nach etlichen Versuchen mit verstellen des Drosselklappenpotis und ausprobieren von verschiedenen Steuergeräten aus meiner Sammlung 😉 wurde es eigentlich nur noch schlimmer von teilweiser Verselbstständigung des Motors bis dahin dass er gar nicht mehr ansprang. Da ich jetzt wirklich keine Ideen mehr hatte dachte ich es wäre eine gute Idee zum Bosch Service zu fahren da die gesamte Einspritzanlage ja von Bosch stammt.
Nun gut, nach dem ich 10 Min. versucht habe den Wagen zum starten zu bewegen habe ich es doch geschafft die Karre an zu bekommen, also gerade so auf den Hof geschafft.
Laut dem Bosch Menschen sollte das Problem zu finden sein , ich hatte im Vorweg extra gefragt ob dort noch jemand arbeitet der sich mit der Monopoint Einspritzanlage auskennt.

Die erste Erkenntnis des Bosch Menschen war dass der Wagen permanent Sprit einspritzt und daher nicht ansprang also Zündkerzen raus und ablüften lassen. Parallel haben sie versucht das Steuergerät auszublinken um ggf. Fehler aus zu lesen was nicht wirklich etwas bringt da ich das Steuergerät ja erst kurz drin hatte und somit alle Fehler gelöscht waren. Den Fehler hatten sie dann gefunden, es war ein Temperaturfühler der permanent auf Winter gestellt hatte und somit zu fettes Gemisch eingespritzt hat. Interessant ist das ich den Fühler erst vor 2 Jahren gewechselt hatte ???

IMG_20150506_165806

Temperaturfühler

Auf die Frage hin ob ich noch ein zweites Steuergerät hätte um etwas zu testen, habe ich geantwortet “Wieviele wollen Sie haben ?” und habe eine Sack voll vorbei gebracht. Dabei kam ich ins Gespräch mit den Bosch Menschen und erzählte was ich bereits alles gewechselt habe, als ich dann erzählte ich hätte Drosselklappen Poti gewechselt war das Entsetzen groß “Nein, das dürfen Sie nicht man darf nur die komplette Anlage tauschen da alles auf einander abgestimmt sei” … ??? …. Ja, klar !

IMG_20140830_132416

Drosselklappenpoti an der Monopoint Einspritzanlage

Das Poti kostet 25€ und die komplette Anlage 1200€ und ist nicht mehr neu zu bekommen …. Okay spätestens da war mir klar dass mehr als Teiltausch dort auch nicht möglich ist, super also wo bringt man ein 23 Jahre altes Auto dann noch hin ? Peugeot lehnt es ab und Bosch ist auch nicht besser.

Naja im Endeffekt haben sie ihn wieder zum laufen gebracht von daher bin ich Ihnen  dankbar. Was jetzt noch fehlte war die Abgasmessung, die Werte waren einfach gesagt sch***e es wurde die Lambdasonde als aus Ursache ausgemacht. Nun gut ich hatte ja noch eine aus dem Schlachtfahrzeug, leider war auch die defekt somit wurde eine neue bestellt Bosch Teilenr. 0 258 003 074 für ca. 120€ (gibt es im Netz fast für die Hälfte 🙁 ).

Nun gut damit waren die Abgase i.O. und es gab sogar 2 Jahre TÜV dafür waren dann aber auch über 580€ fällig (incl. TÜV)

Bleibt abschließend zu hoffen dass er jetzt erstmal läuft und ich muss mir dringend eine “gute” Werkstatt suchen die noch Lust hat an älteren Autos zu schrauben und mehr kann als Teile tauschen.

Und er läuft doch !

Dieser kleine Schlauch zwischen Vergaser und Ansaugtrakt wird gerne porös, leider scheint diese auch wichtig zu sein da mit einem defekten Schlauch der Motor nicht anspringen will.

Da ich den Schlauch in der Peugeot Service Box public.servicebox.peugeot.com leider nicht finden konnte und er bei Peugeot auch bestimmt recht teuer wäre habe ich mir bei Amazon Benzinschlauch als Meterware bestellt (Kraftstoffschlauch 10mm) dieser kostetet nur ca. 10€ für 2 Meter. Der Schlauch ließ sich problemlos verarbeiten und passt perfekt.

Und selbst nach der langen Standzeit und den vorhergegangenen Bastelversuchen sprang er sofort an 🙂 . Also alles gut jetzt warten wir nur noch auf die neue Saison und dass er wieder Strecke bekommt.

IMG_20150216_165127IMG_20150216_165217

Neue Zündkabel

Da der Peugeot aktuell noch immer das Problem hat ab und an mal kurzzeitig Gas nicht richtig anzunehmen, habe ich gedacht die Zündkerzen einmal zu prüfen. also ran an den Feind und raus mit den Zündkerzen, aber ….

schaut alles gut aus lt. der Liste im Downloadbereich.

Als nächstes gab es noch die Möglichkeit die Zündkabel zu wechseln, da noch die ersten verbaut waren kann es ja nicht schaden sie gegen neue einzutauschen, also mal sehen was diese kosten sollen…
Da ich gute Erfahrung mit pkwteile.de gemacht habe habe ich mir dort von Bosch ein Satz Zündkabel (0 986 356 889-480) für ca. 21€ bestellt (und noch weitere Teile aber dazu später mehr 😉 )

Der Einbau ist nicht ganz so einfach da man erst den kompletten Luftfilterkasten ausbauen muss um an den Zündverteiler zu gelangen, danach tauscht man dann einfach ein Kabel nach dem anderen damit man kein Kabel vertauscht.

Danach alles wieder einbauen , alle Klippse befestigen und starten.
Fein..läuft!

Jetzt muss ich nur noch testen ob es den gewünschten Effekt ergeben hat, aber dazu brauchen wir erstmal Sonne 🙁

Tausch Temperaturfühler

Bei der ASU wurde die hohe Leerlaufdrehzahl moniert, die Vermutung der Werkstatt sollte sich dann als richtig erweisen, der Temperaturfühler war defekt.

Die erste Schwierigkeit war den richtigen Temperaturfühler zu bekommen, er muss die Farbe Blau haben und 2 polig sein, in der Bucht habe ich dann den passenden gefunden gekostet hat er ungefähr 15€ die OE Nr. lautet für Peugeot 91514549 (Angaben o. Gewähr).

Der Einbau war echt mist weil er kaum zu erreichen ist. Wichtig , man sollte die Arbeiten nicht am warmen Motor machen, weil man sich schnell verbrennen kann. Zusätzlich sollte man eine Auffangschale bereit halten, weil beim herausschrauben Kühlflüssigkeit verloren geht.

Beim Wechsel hatte ich schon festgestellt dass der Stecker sehr lose auf dem Fühler sitzt und dadurch natürlich falsche Werte lieferte so natürlich auch bei der ersten Probefahrt wo schnell die Motortemperaturleuchte an ging.

Also zu Peugeot uns versuchen einen neuen Stecker zu bekommen und unglaublich es gibt wirklich noch Ersatzstecker allerdings im Selbstbau, man muss zuerst die Kontakte auf das Kabel quetschen und dann in den Stecker einsetzen, natürlich brauchte ich mehrere Versuche um die Kontakte fest genug auf das Kabel zu quetschen also sollte man sich ein paar mehr Kontakte mitnehmen 😉
Benötigte Teile:
Steckdose 654113 Anzahl: 1 Preis: 2,60€ ohne MwSt.
Steckverbinder 6541S7 Anzahl: min. 2 Preis 0,98€ ohne MwSt.

Dabei habe ich dann noch eines der Kabel zum Fühler geflickt da wohl schon vorher jemand an den Kabeln rumgespielt hat , ich habe die Lüsterklemme durch eine anständige Steckverbindung ersetzt.

Aktuell scheint alles wieder Ok zu sein, ob sich die Leerlaufdrehzahl dadurch normalisiert hat muss ich erst noch testen.

Tausch Einspritzanlage Mono Jettronic

Als die Zylinderkopfdichtung gewechselt wurde sagte der Mechaniker dass die Leerlaufdrehzahl nicht runter geregelt wird und ich das mal beobachten sollte. Das Problem war mir vorher nie aufgefallen aber jetzt wo man darauf achtet stimmt es die Motordrehzahl geht selbst nach langer Zeit nicht auf ein normales Niveau zurück.

Der Mechaniker meinte ein Wechsel der Einspritzanlage (ich habe keine Ahnung wie das Teil heißt, aber ich nenne es jetzt mal so) siehe Bild Links Details Nr.2 sei recht einfach …

Dafür müssen nur die Benzinschläuche abgeklemmt, 4 Torx Schrauben gelöst werden und die Tibbel (grüne Pfeile) zusammen gedrückt werden.

dann kann man alles leicht abheben und austauschen. Ich hatte die Einspritzanlage noch aus einem Schlachtauto allerdings mit 75 PS Motor aber lt. Mechaniker ist es die selbe wie im 60 PS Motor.

Beim Zusammenbau sollte man allerdings darauf achten das die Dichtung (siehe mittleres Bild) intakt ist und vor allem das man sie nicht vergisst , so wie ich 😉 . Aber was merkwürdig ist es passt auch alles ohne Dichtung und er läuft absolut Problemlos hatte sogar das Gefühl das er noch deutlich besser läuft warum auch immer, wer es weiß kann es ja gerne posten.
Vielleicht fühlte es sich auch nur so an als wenn ?

Auf jeden Fall geht der Motor jetzt nach kurzer Zeit auf normales Standgas zurück, also alles gut.