Renault Megane CC TÜV mit kleinen Hindernissen

Jetzt war es soweit der Renault Megane CC musste zum TÜV.
Herangegangen bin ich mit gemischten Gefühlen denn es handelt sich ja um einen 13 Jahre alten Franzosen , da kann alles kommen.
Also Wagen bei ATU abgegeben und mit freudiger Erwartung, nach der Benachrichtigung dass ich das Fahrzeug abholen kann, stand ich bei ATU auf dem Hof.

Leider gab es keine Plakette weil …. die Reifen auf der Vorderachse haben den falschen Geschwindigkeitsindex 🙁 . Ich muss ehrlich sagen auf alles habe ich geachtet aber auf den Reifen Geschwindigkeit Index nicht, hinten hat der Wagen korrekterweise den Index H vorne nur T. T bedeutet max. Geschwindigkeit 190 km/h der Wagen hat laut Schein aber eine Höchstgeschwindigkeit von 195 km/h somit hat der Wagen keine Betriebserlaubnis 🙁 .

Naja um das ganze schnell abschließen zu können stand der Wagen jetzt noch einen Tag bei ATU und bekommt vorne 2 neue Uniroyal Reifen somit komme ich auf folgende Kosten:
TÜV 85€
2 Uniroyal Reifen 195/65 15″ incl. Montage und TÜV Nachprüfung 148€

Aber der Rest ist in Ordnung also im großen und ganzen noch OK hätten auch schlimmere Sachen kommen können bei einem alten Franzosen 😉

Der Hammer war allerdings noch als ich den Wagen abholte sagte man mir die Radschrauben waren falsch und ca. 4 mm zu kurz !!!
Aber großes Lob an die ATU Filiale in Neumünster dass sie diesen Fehler entdeckt haben und sogar alle Radschrauben kostenlos ersetzt haben. Hut ab !

TÜV ohne Mängel, Tschaka !

Es ist alle 2 Jahre wieder spannend beim TÜV, gerade bei einem 25 Jahre altem Fahrzeug wie dem Peugeot CJ, diesmal ging es zu ATU weil ich dort bisher nur gute Erfahrungen gemacht habe. Da er schonmal da war sollte gleich die Bremsflüssigkeit mit gewechselt werden (wurde Zeit, die Werte waren schon schlecht) und dann gleich noch der Ölwechsel mit gemacht werden (15W40).

Am Nachmittag dann der Anruf , der Wagen ist fertig … ohne Mängel. Tschaka!

So 2 von 3 sind durch der Megane folgt im Juni.

TÜV 2015

Als Vorbereitung für den diesjährigen TÜV gab es im Vorweg schon einiges zu tun, zum einen muss der Motor erstmal anständig laufen , nach etlichem ein und ausbauen des kompletten Luftfiltersystems und einstellen des Drosselklappenpoti läuft er jetzt wieder normal.

Zusätzlich war mir aufgefallen das die Scheibenwasch Pumpe nicht mehr lief . da ich noch Ersatz aus dem Schlachtfahrzeug hatte war der Fehler schnell behoben.

IMG_20150407_152741

Der Wechsel ist recht einfach den Schlauch + Stecker abziehen und dabei das Wasser mit einem Eimer auffangen. Dann die Pumpe etwas hin und her bewegen und einfach rausziehen, umgekehrt jetzt alles wieder einsetzen und anschließen, fertig!

Nun aber zum eigentlichen Problem, ich habe immer noch mit einem zu hohen Leerlauf zu kämpfen. Nach etlichen Versuchen mit verstellen des Drosselklappenpotis und ausprobieren von verschiedenen Steuergeräten aus meiner Sammlung 😉 wurde es eigentlich nur noch schlimmer von teilweiser Verselbstständigung des Motors bis dahin dass er gar nicht mehr ansprang. Da ich jetzt wirklich keine Ideen mehr hatte dachte ich es wäre eine gute Idee zum Bosch Service zu fahren da die gesamte Einspritzanlage ja von Bosch stammt.
Nun gut, nach dem ich 10 Min. versucht habe den Wagen zum starten zu bewegen habe ich es doch geschafft die Karre an zu bekommen, also gerade so auf den Hof geschafft.
Laut dem Bosch Menschen sollte das Problem zu finden sein , ich hatte im Vorweg extra gefragt ob dort noch jemand arbeitet der sich mit der Monopoint Einspritzanlage auskennt.

Die erste Erkenntnis des Bosch Menschen war dass der Wagen permanent Sprit einspritzt und daher nicht ansprang also Zündkerzen raus und ablüften lassen. Parallel haben sie versucht das Steuergerät auszublinken um ggf. Fehler aus zu lesen was nicht wirklich etwas bringt da ich das Steuergerät ja erst kurz drin hatte und somit alle Fehler gelöscht waren. Den Fehler hatten sie dann gefunden, es war ein Temperaturfühler der permanent auf Winter gestellt hatte und somit zu fettes Gemisch eingespritzt hat. Interessant ist das ich den Fühler erst vor 2 Jahren gewechselt hatte ???

IMG_20150506_165806

Temperaturfühler

Auf die Frage hin ob ich noch ein zweites Steuergerät hätte um etwas zu testen, habe ich geantwortet “Wieviele wollen Sie haben ?” und habe eine Sack voll vorbei gebracht. Dabei kam ich ins Gespräch mit den Bosch Menschen und erzählte was ich bereits alles gewechselt habe, als ich dann erzählte ich hätte Drosselklappen Poti gewechselt war das Entsetzen groß “Nein, das dürfen Sie nicht man darf nur die komplette Anlage tauschen da alles auf einander abgestimmt sei” … ??? …. Ja, klar !

IMG_20140830_132416

Drosselklappenpoti an der Monopoint Einspritzanlage

Das Poti kostet 25€ und die komplette Anlage 1200€ und ist nicht mehr neu zu bekommen …. Okay spätestens da war mir klar dass mehr als Teiltausch dort auch nicht möglich ist, super also wo bringt man ein 23 Jahre altes Auto dann noch hin ? Peugeot lehnt es ab und Bosch ist auch nicht besser.

Naja im Endeffekt haben sie ihn wieder zum laufen gebracht von daher bin ich Ihnen  dankbar. Was jetzt noch fehlte war die Abgasmessung, die Werte waren einfach gesagt sch***e es wurde die Lambdasonde als aus Ursache ausgemacht. Nun gut ich hatte ja noch eine aus dem Schlachtfahrzeug, leider war auch die defekt somit wurde eine neue bestellt Bosch Teilenr. 0 258 003 074 für ca. 120€ (gibt es im Netz fast für die Hälfte 🙁 ).

Nun gut damit waren die Abgase i.O. und es gab sogar 2 Jahre TÜV dafür waren dann aber auch über 580€ fällig (incl. TÜV)

Bleibt abschließend zu hoffen dass er jetzt erstmal läuft und ich muss mir dringend eine “gute” Werkstatt suchen die noch Lust hat an älteren Autos zu schrauben und mehr kann als Teile tauschen.

Saisonstart und 1. TÜV Versuch

Bei der ersten TÜV Vorstellung bestand der Peugeot leider die AU nicht da sein Standgas zu hoch war , wie vermutet war es wieder der hängende Gaszug. Das Problem ist das die Gummitülle immer vom Schlauch abrutscht und sich dadurch der Gaszug verhakt ich habe nun auf den Schlauch eine Lage Isoband gewickelt und die Gummitülle fest auf den Schlauch geschoben dadurch hoffe ich bleibt alles fest zusammen so dass sich der Gaszug nicht mehr verhaken kann.

Da es unmöglich ist eine original Antenne für das Cabrio zu bekommen habe ich nun bei eBay mir eine universal Antenne für die meisten französischen Autos besorgt, Kostenpunkt ca. 16 € . Der Einbau war recht einfach , dazu nimmt man die Leseleuchte zwischen den Sonnenblenden aus der Halterung und sieht dann schon die Verschraubung der Antenne, diese dann einfach lösen und die neue von oben raufsetzen dabei alles ein wenig mit Rostschutzwachs einpinseln damit hier später der Rost nicht wütet.

Nachdem Mitte April es endlich zumindest so warm war dass man am Auto etwas machen konnte wollte ich den Peugeot aus seinem Winterschlaf erwecken aber leider tat sich, nix.

Nach 9 Jahren war jetzt dann doch mal die Batterie hin also gab es eine neue und er sprang damit auch sofort wieder an.